Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Punto de acceso outdoor galgus oc400 1167 mbps dual band

Referencia: MEGA-MGS0000009203

183,95 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío188,95 €

4 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-MGS0000009203 Categoría: Marca:

Punto de acceso outdoor galgus oc400 1167 mbps dual band

l Punto de Acceso Galgus OC400 es la elección mas adecuada

para comunicaciones inalámbricas de exterior de hasta

500mW de potencia, para entornos del tipo 802.11ac Wave 2.

Gracias a su robusto encapsulado ABS a prueba de lluvia, polvo

y sol, y a su antena omnidireccional de 5dBi de ganancia, hacen

de este producto, el ideal para entornos diversos de exterior de

media-alta densidad de usuarios, tales como colegios,

hospitales, cafeterías grandes, hoteles tamaño

mediano-pequeños, oficinas, restaurantes, estaciones,

aeropuertos, eventos de exterior y pequeñas empresas.

Para cubrir usos típicos de descargas pesadas, de películas

HD, juegos en red,.. que tengan necesidad de seguridad en red,

localización, posicionamiento, y otros requisitos de consumos

intensivos en ancho de banda, de hasta 500m de distancia.

Antena

Antena interior omnidirectional

5dBi ganancia antena. Hasta 1000mW de potencia RF Tx

2,4/5 GHz: 2×2 MU-MIMO

Interfaces

10/100/1000 Mbps RJ45 WAN Port

WAN port supports IEEE 802.3at standard PoE

10/100/1000 Mbps RJ45 LAN Port

Botón de reset

WiFi Standard

802.11 a, b, g, n, ac Wave2

Capacidad PHY

2.4 GHz: 300 Mbps 5 GHz: 867 Mbps

Capacidades QoS

Perfil basado en la prioridad de paquetes y planificación,

Restricción de ancho de banda para cada SSID. Modificación

de parámetros VMM, Clasificación y priorización de llamada

QoS para interfaces radio y cableado, gestión de congestión de

trafico, limitación de ancho de banda por usuario

Fuente de alimentación

DC 12V 1.5A Jack entrada IEEE 802.3at PoE+

Consumo típico

&lt,20W

Humedad

Operación: 5% a 95% (no-condensación)

Temperatura funcionamiento

-30°C (22°F) a1 55°C (131°F)

Dimensiones Peso Montaje

315 x 145 x 80 mm 760 gr Montaje en poste IP67

Seguridad

WIDS & WIPS CHT, ACL support, IEEE 802.11w

RFC 6101 Secure Layer Socket, RFC 5246 Transport Layer

Security, RFC 4253 Secure Shell

Firewall avanzado con SYN-protección inundación

MSS clamping, NAT, Port forwarding, Soporte de reglas de

tráfico, 64/128-bit WEP, 128bit WPA (TKIP/AES), WPA & WPA2

Personal y empresa con IEEE 802.1x y VLAN tagging, WPA3

PSK, Autorización local vía servidor RADIUS, IPsec y L2TP

passthrough, gestión de claves, encriptación PSK/TKIP y AES,

negación de servicio, protección contra ataques, filtrado MAC

(Lista dinámica), Aislamiento Isolate wireless clients, Hide SSID

Características WIFI

IEEE 802.11h (DFS), WPA & WPA2 Personal, WPA & WPA2.

Empresa con IEEE 802.1x y VLAN tagging, WMM, Power Save,

Tx Beamforming, LDPC, STBC, IEEE 802.11r/k/v

IEEE 802.11u Hotspot y Hotspot 2.0, Soporte Portal Cautivo,

Entrada Online y política de aprovisionamiento, WISPr, Multiple

SSIDs, Agregación de datos , Prioridad de paquetes y planning,

, Informes estadísticos, Soporte LDP, Soporte ACL,

Actualización SW y configuración con DHCP

auto-aprovisionamiento , Modulaciones OFDM = BPSK,QPSK,

16-QAM, 64-QAM y DSSS = DBPSK, DQPSK, CCK, SSID

broadcasting, Multi SSID up to 8 (4 SSID in 2.4GHz, 4 SSID in

5GHz), Tag VLAN basada en SSID, &gt,128 usuarios

Gestión y diagnóstico

Galgus Cloud Manager, Web GUI, RFC 1157 & 2271 SNMP, RFC

3414 SNMP v3 HTTP/HTTPS Web Server, Aprovisionamiento

Zero Touch, Telnet SSH, Network Controller Enhancer. Ping,

Traceroute y herramientas Ns lookup. Soporte Syslog y Log

Local, Save y restore settings via Web Interface. Wireless RF

status and throughput, TCP/UDP Connections statistics and

details. Traffic metrics per interface, Load . Can manage the AP

through VLAN ID, Map VLAN IDs to multiple SSID, IEEE 802.1q,

Dynamic VLAN with 802.1x, Up to 16 VLAN

IP y red

IPv4, IPv6, IEEE 802.1d & 802.1s STP, IEEE 802.1q VLANs, RFC

2131 & RFC 2132 DHCP Client/Server, RFC 1661 PPP, RFC 2516

PPPoE, RFC 2637 PPPtP, RFC 2661 L2TP, Static Leases,

Domain whitelist, Firewall, IP filter, URL filter and MAC filter, Can

work as: Gateway (PPPOE, static IP, dynamic IP) , Wireless AP,

Repeater, WISP, WDS, Ad- Hoc and Pseudo Ad-Hoc, Mesh

802.11s, Monitor, Bridge. DDNS, VPN pass through, Port

forwarding and DMZ host. UDP, TCP, DNS, NTP, STP,

IPv6

RFC 6333 Dual Stack, RFC 4213 IPv6-in-IPv6, RFC 4291/3315:

Dynamic Host. DHCPv6 Tabla de Prestaciones RF

Potencia RF

2.4G: 11n @MCS7:23±2DB, @MCS0:25±2DB.

11g @54M:24±2DB, @6M:26±2DB.

11b @11M:26±2DB, @1M:28±2DB.

5.8G: 11a @54M:24±2DB, @6M:26±2DB.

11n @MCS7:22±2DB, @MCS0:24±2DB.

11ac @MCS9:21±2DB, @MCS0:23±2DB.

Sensibilidad RX

2.4G: 11n: -70dbm@MCS7, -88dbm@MCS0.

11g: -72dbm@54Mbps, -88dbm@6Mbps.

11b: -85dbm@11Mbps, -94dbm@1Mbps.

5.8G: 11a: -72dbm@54Mbps, -90dbm@6Mbps.

11n: -70dbm@MCS7, -90dbm@MCS0.

11ac:-60dbm@MCS9, -86dbm@MCS0.

EVM

11n: -28 DB

11g: -25 DB

11b: -10 DB

11a: -25 DB

PPM

±20ppm

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar