Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch industrial d - link dis - 300g - 14ps 14 puertos

Referencia: MEGA-DSP0000031252

1.702,95 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío1.707,95 €

5 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-DSP0000031252 Categoría: Marca:

Switch industrial d - link dis - 300g - 14ps 14 puertos

Características técnicas
Puertos
14 puertos

-FICHA TÉCNICA

-CARACTERÍSTICAS DE ADMINISTRACIÓN

Tipo de interruptor: Gestionado

Capa del interruptor: L2

Calidad de servicio (QoS) soporte: Si

Administación basada en web: Si

Catalogación de tráfico: Si

Registro de eventos en sistema: Si

MIB, soporte: RFC 1757 RMON 1,2,3,9, RFC 2674 Q MIB, RFC‑1213 MIB‑II, RFC‑1493 MIB, RFC 2233 IF MIB

-PUERTOS E INTERFACES

Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8

Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)

Cantidad de ranuras del módulo SFP: 4

Conector fibra óptica: LC

-CONECTIVIDAD

Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x

Soporte 10G: No

Bidireccional completo (Full duplex): Si

Auto-negociación: Si

Soporte VLAN: Si

Funciones de LAN virtual: Tagged VLAN, Protocol-based VLAN, Port-based VLAN

Número de VLANs: 1024

-TRANSMISIÓN DE DATOS

Tabla de direcciones MAC: 8000 entradas

Guardar y remitir: Si

Jumbo Frames, soporte: Si

Tramas Jumbo: 9000

-SEGURIDAD

Características de DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client

Algoritmos de programación de colas: Weighted Round Robin (WRR)

-FUNCIONES DE MULTIDIFUSIÓN

Multidifusión, soporte: Si

-DISEÑO

Montaje en rack: No

Montaje en carril DIN: Si

Color del producto: Negro

Indicadores LED: LAN, Estado

Compatibilidad electromagnética: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

-DESEMPEÑO

Firmware actualizable: Si

-CONTROL DE ENERGÍA

Voltaje de entrada DC: 12 – 58 V

Consumo de energía (max): 17 W

Funciones de protección de poder: Sobreintensidad, Polaridad inversa

-ALIMENTACIÓN A TRAVÉS DE ETHERNET (PoE)

Energía sobre Ethernet (PoE): No

-CONDICIONES AMBIENTALES

Intervalo de temperatura operativa: -40 – 75 °C

Intervalo de temperatura de almacenaje: -40 – 85 °C

Intervalo de humedad relativa para funcionamiento: 5 – 95%

-PESO Y DIMENSIONES

Ancho: 61 mm

Profundidad: 154 mm

Altura: 109 mm

Peso
1,09 kg

-EMPAQUETADO

Ancho del paquete: 195 mm

Profundidad del paquete: 242 mm

Altura del paquete: 118 mm

Peso del paquete: 1,53 kg

-DATOS LOGÍSTICOS

Código de Sistema de Armomización (SA): 85176990

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar