Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch d - link dxs - 3410 - 32sy 32 puertos

Referencia: MEGA-DSP0000031257

2.167,95 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío2.172,95 €

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-DSP0000031257 Categoría: Marca:

Switch d - link dxs - 3410 - 32sy 32 puertos

Características técnicas
Puertos
32 puertos

-FICHA TÉCNICA

-CARACTERÍSTICAS DE ADMINISTRACIÓN

Tipo de interruptor: Gestionado

Capa del interruptor: L3

Calidad de servicio (QoS) soporte: Si

Administración basada en web: Si

Inspección ARP: Si

Registro de eventos en sistema: Si

MIB, soporte: RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133

-PUERTOS E INTERFACES

Cantidad de ranuras del módulo SFP+: 28

Número de puertos SFP28: 4

Puerto de consola: RJ-45

Cantidad de puertos USB 2.0: 1

Conector fibra óptica: SFP+

-CONECTIVIDAD

Estándares de red: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x

Soporte 10G: Si

Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T

Espejeo de puertos: Si

Bidireccional completo (Full duplex): Si

Bloqueo de cabeza de línea (HOL): Si

Soporte VLAN: Si

Funciones de LAN virtual: Private VLAN, Port-based VLAN

-TRANSMISIÓN DE DATOS

Tabla de direcciones MAC: 48000 entradas

Capacidad de conmutación: 760 Gbit/s

Rendimiento: 565,44 Mpps

Número de colas: 8

Jumbo Frames, soporte: Si

Tramas Jumbo: 12000

Memoria intermedia de paquetes: 4 MB

-SEGURIDAD

Características de DHCP: DHCP server, DHCP client

Lista de Control de Acceso (ACL): Si

IGMP: Si

Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos

-FUNCIONES DE MULTIDIFUSIÓN

Multidifusión, soporte: Si

-PROTOCOLOS

Protocolos de red compatibles: IPv6, IPv4

-DISEÑO

Montaje en rack: Si

Apilable: Si

Color del producto: Negro

Número de ventiladores: 3 ventiladores

-SEGURIDAD Y CERTIFICACIONES

Seguridad: cUL, CB, BSMI

Compatibilidad electromagnética: FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

-DESEMPEÑO

Apilamiento físico (unidades): 9

Apilamiento virtual (unidades): 32

Nivel de ruido: 53,3 dB

Tiempo medio entre fallos: 437675,04 h

-CONTROL DE ENERGÍA

Fuente de energía: Corriente alterna

Voltaje de entrada AC: 100 – 240 V

Frecuencia de entrada AC: 50/60 Hz

Consumo de energía (max): 104 W

-ALIMENTACIÓN A TRAVÉS DE ETHERNET (PoE)

Energía sobre Ethernet (PoE): No

-CONDICIONES AMBIENTALES

Intervalo de temperatura operativa: 0 – 50 °C

Intervalo de temperatura de almacenaje: -40 – 70 °C

Intervalo de humedad relativa para funcionamiento: 10 – 90%

Intervalo de humedad relativa durante almacenaje: 5 – 90%

Disipación del calor: 354,86 BTU/h

-PESO Y DIMENSIONES

Ancho: 441 mm

Profundidad: 250 mm

Altura: 44 mm

Peso
3,88 kg

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar