Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch d - link dss - 200g - 28mp - e 28 puertos

Referencia: MEGA-DSP0000031235

578,50 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío583,50 €

1 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-DSP0000031235 Categoría: Marca:

Switch d - link dss - 200g - 28mp - e 28 puertos

Características técnicas
Puertos
28 puertos

-TIPO

Gestionado

-CAPA DEL INTERRUPTOR

L2

-CARACTERÍSTICAS DE ADMINISTRACIÓN

Administración basada en web: Sí

Clasificación del tráfico: Sí

-MIB SOPORTADO

RFC768 UDP

RFC791 IP

RFC792 ICMP

RFC793 TCP

RFC826 ARP

RFC1213 MIB II

RFC1493 Bridage MIB

RFC1907 SNMPv2 MIB

RFC1215 MIB Traps Convention

RFC2233 Interface Group MIB

RFC2665 Ether-like MIB

RFC4363 IEEE 802.1p MIB

ZoneDefense MIB

Private MIB

RFC951 BootP client

RFC1542 BootP/DHCP client

RFC2236 IGMP Snooping

-PUERTOS E INTERFACES

Cantidad de puertos RJ-45 Ethernet: 24

Tipo de puertos Ethernet: Gigabit Ethernet (10/100/1000)

Combo SFP cantidad de puertos: 4

-CONECTIVIDAD

Estándares de red: IEEE 802.3, 802.3ab, 802.3ad, 802.3af, 802.3at, 802.3az, 802.3u, 802.3x

Espejeo de puertos: Sí

Transmisión semidúplex: Sí

Auto-negociación: Sí

Soporte VLAN: Sí

Funciones de LAN virtual: Voice VLAN

Número de VLANs: 4094

-TRANSMISIÓN DE DATOS

Tabla de direcciones MAC: 8000 entradas

Capacidad de conmutación: 56 Gbit/s

Tasa de reenvío: 41,67 Mpps

Número de colas: 4

Jumbo Frames soporte: Sí

Tramas Jumbo: 10240

Memoria intermedia de paquetes: 4,1 MB

-SEGURIDAD

IGMP: Sí

Algoritmos de programación de colas: Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

-FUNCIONES DE MULTIDIFUSIÓN

Multidifusión soporte: Sí

Multidifusión controlable: Sí

-DISEÑO

Factor de forma: 1U

Color del producto: Gris

Botón de restaurar: Sí

Indicadores LED: Actividad, Alarma, Enlace, Poder, Velocidad

Número de ventiladores: 2

-DESEMPEÑO

Tipo de memoria: DDR3-SDRAM

Memoria interna: 128 MB

Memoria Flash: 32 MB

Nivel de ruido: 53 dB

Sin ventilador: No

Tiempo medio entre fallos (MTBF): 331732 h

-CONTROL DE ENERGÍA

Fuente de energía: Corriente alterna

Fuente de alimentación incluida: Sí

Voltaje de entrada AC: 100 – 240 V

Frecuencia de entrada AC: 50/60 Hz

Corriente de entrada: 6.4 A

Consumo de energía máximo: 425,9 W

-POE (ALIMENTACIÓN A TRAVÉS DE ETHERNET)

Energía sobre Ethernet (PoE): Sí

Cantidad de puertos PoE: 24

Potencia por puerto PoE: 30 W

Presupuesto total PoE: 370 W

-CONDICIONES AMBIENTALES

Temperatura operativa: -5 – 50 °C

Temperatura de almacenaje: -40 – 70 °C

Humedad relativa operativa: 0 – 95%

Humedad relativa almacenaje: 0 – 95%

Disipación de calor: 190,74 BTU/h

-DIMENSIONES Y PESO

Ancho: 440 mm

Profundidad: 208 mm

Altura: 44 mm

Peso
2,86 kg

-SOSTENIBILIDAD

Cumplimiento de sostenibilidad: Sí

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar