Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch d - link dss - 200g - 10mpp - e 10 puertos

Referencia: MEGA-DSP0000031219

290,50 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío295,50 €

5 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-DSP0000031219 Categoría: Marca:

Switch d - link dss - 200g - 10mpp - e 10 puertos

Características técnicas
Puertos
10 puertos

-TIPO DE INTERRUPTOR

Gestionado

-CAPA DEL INTERRUPTOR

L2

-ADMINISTRACIÓN

Administración basada en web: Sí

Calidad de servicio (QoS): Sí

Clasificación del tráfico: Sí

Soporte MIB: RFC768, RFC791, RFC792, RFC793, RFC826, RFC1213, RFC1493, RFC1907, RFC1215, RFC2233, RFC2665, RFC4363, ZoneDefense MIB, Private MIB, RFC951, RFC1542, RFC2236

-PUERTOS E INTERFACES

Cantidad de puertos RJ-45 Ethernet: 8

Tipo de puertos: Gigabit Ethernet (10/100/1000)

Número de módulos SFP instalados: 2

-CONECTIVIDAD Y RED

Estándares de red: IEEE 802.3, 802.3ab, 802.3ad, 802.3af, 802.3at, 802.3az, 802.3bt, 802.3u, 802.3x

Espejeo de puertos: Sí

Transmisión semidúplex: Sí

Auto-negociación: Sí

Soporte VLAN: Sí

Funciones VLAN: Voice VLAN

Número de VLANs: 4094

-TRANSMISIÓN DE DATOS

Tabla de direcciones MAC: 8000 entradas

Capacidad de conmutación: 20 Gbit/s

Tasa de reenvío: 14,88 Mpps

Número de colas: 4

Soporte para tramas jumbo: Sí

Tamaño máximo de tramas jumbo: 10240 bytes

Memoria intermedia de paquetes: 4,1 MB

-SEGURIDAD

IGMP: Sí

Algoritmos de programación de colas: Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

-FUNCIONES DE MULTIDIFUSIÓN

Soporte de multidifusión: Sí

Funciones: Multidifusión controlable

-DISEÑO

Factor de forma: 1U

Color del producto: Gris

Botón de restaurar: Sí

Indicadores LED: Actividad, Alarma, Enlace, Poder, Velocidad

Número de ventiladores: 1

-DESEMPEÑO

Tipo de memoria: DDR3-SDRAM

Memoria interna: 128 MB

Memoria Flash: 32 MB

Nivel de ruido: 50,6 dB

Tiempo medio entre fallos (MTBF): 508112 h

-CONSUMO Y ENERGÍA

Fuente de energía: Corriente alterna

Fuente de alimentación incluida: Sí

Voltaje de entrada AC: 100 – 240 V

Frecuencia de entrada AC: 50/60 Hz

Corriente de entrada: 3 A

Consumo máximo de energía: 267,5 W

Disipación de calor: 87 BTU/h

-ALIMENTACIÓN PoE

PoE: Sí

Cantidad de puertos PoE: 8

Potencia máxima por puerto PoE: 90 W

Presupuesto total de PoE: 242 W

-CONDICIONES AMBIENTALES

Temperatura operativa: -5 a 50 °C

Temperatura de almacenamiento: -40 a 70 °C

Humedad operativa: 0 – 95%

Humedad de almacenamiento: 0 – 95%

-PESO Y DIMENSIONES

Ancho: 280 mm

Profundidad: 230 mm

Altura: 44 mm

Peso
2,05 kg

-SOSTENIBILIDAD

Certificados de sostenibilidad: UL ECOLOGO

Cumplimiento de sostenibilidad: Sí

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar