Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch d - link dms - 1100 - 10tp 10 puertos

Referencia: MEGA-DSP0000031238

961,50 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío966,50 €

1 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-DSP0000031238 Categoría: Marca:

Switch d - link dms - 1100 - 10tp 10 puertos

Características técnicas
Puertos
10 puertos

-TIPO

Gestionado

-CAPA DEL INTERRUPTOR

L2

-CALIDAD DE SERVICIO (QoS)

Soporte: Sí

-ADMINISTRACIÓN

Registro de eventos en sistema: Sí

MIB soporte: RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II

-PUERTOS E INTERFACES

Cantidad de puertos RJ-45 Ethernet: 8

Tipo de puertos Ethernet: 2.5G Ethernet (100/1000/2500)

Cantidad de ranuras SFP+: 2

-CONECTIVIDAD

Estándares de red: IEEE 802.1D, 802.1Q, 802.1w, 802.3ab, 802.3ad, 802.3ae, 802.3af, 802.3at, 802.3az, 802.3bz, 802.3u, 802.3x, 802.3z

Soporte 10G: Sí

Tecnología de cableado: 100BASE-TX, 1000BASE-T

Tipos de cable soportados: Cat5e

Espejeo de puertos: Sí

Ethernet Ring Protection Switching (ERPS): Sí

Soporte VLAN: Sí

Funciones de LAN virtual: Voice VLAN, Tagged VLAN, Port-based VLAN

Número de VLANs: 4094

-FIBRA ÓPTICA

Tecnología de fibra Ethernet: 1000BASE-X

-TRANSMISIÓN DE DATOS

Tabla de direcciones MAC: 16000 entradas

Capacidad de conmutación: 80 Gbit/s

Rendimiento: 59,52 Mpps

Guardar y remitir: Sí

Jumbo Frames: Soporte

Tramas Jumbo: 9216 bytes

-SEGURIDAD

Características DHCP: DHCP client

Entradas IGMP: 192

Algoritmos de colas: SPQ, DWRR, WRR

-FUNCIONES DE MULTIDIFUSIÓN

Soporte de multidifusión: Sí

Entradas MLD: 192

-DISEÑO

Montaje en rack: Sí

Factor de forma: 1U

Color
Negro

Indicadores LED: Actividad, Fallo del ventilador, Enlace, PoE, Poder, Velocidad

Número de ventiladores: 1

Certificaciones de seguridad: cUL, CB, CE, CCC, BSMI

-DESEMPEÑO

Longitud máxima del cable: 100 m

Tiempo medio entre fallos: 676329 h

-CONTROL DE ENERGÍA

Voltaje de entrada AC: 100 – 240 V

Consumo energético máximo: 293,4 W

-ALIMENTACIÓN A TRAVÉS DE ETHERNET (PoE)

PoE: Sí

Cantidad de puertos PoE+: 8

Presupuesto PoE: 240 W

-CONDICIONES AMBIENTALES

Temperatura operativa: -5 – 50 °C

Temperatura de almacenaje: -40 – 70 °C

Humedad relativa funcionamiento: 0 – 95%

Humedad relativa almacenaje: 0 – 95%

-PESO Y DIMENSIONES

Ancho: 440 mm

Profundidad: 250 mm

Altura: 44 mm

Peso
3,43 kg

-DATOS LOGÍSTICOS

Código SA: 85176990

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar