Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch d - link dgs - 1210 - 28mp - e 28 puertos

Referencia: MEGA-DSP0000031215

538,50 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío543,50 €

19 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-DSP0000031215 Categoría: Marca:

Switch d - link dgs - 1210 - 28mp - e 28 puertos

Características técnicas
Puertos
28 puertos

-TIPO DE INTERRUPTOR

Gestionado

-CAPA DEL INTERRUPTOR

L2

-ADMINISTRACIÓN

Administración basada en web: Sí

Calidad de servicio (QoS): Sí

Clasificación del tráfico: Sí

Soporte MIB: RFC1213, RFC1493, RFC1907, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC4363, RFC2233, RFC2863, RFC2618, RFC2620, RFC2925

-PUERTOS E INTERFACES

Cantidad de puertos RJ-45 Ethernet: 24

Tipo de puertos: Gigabit Ethernet (10/100/1000)

Cantidad de ranuras SFP: 4

Puerto de consola: RJ-45

Conector de fibra óptica: SFP

-CONECTIVIDAD Y RED

Estándares: IEEE 802.1D/Q/p/s/v/w/x/x/ab/ad/ah/az/u/z

Tecnología de cableado Ethernet: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T

Tecnología de fibra óptica: 1000BASE-X

Soporte 10G: No

Espejeo de puertos: Sí

Ruteo de IP: Sí

Auto-negociación: Sí

Soporte VLAN: Sí

Tipos de VLAN: VLAN basada en MAC, basada en puerto, VLAN etiquetada, VLAN de voz

Número de VLANs: 4094

-TRANSMISIÓN DE DATOS

Tabla de direcciones MAC: 16000 entradas

Capacidad de conmutación: 56 Gbit/s

Tasa de reenvío: 41,7 Mpps

Guardar y remitir: Sí

Número de colas: 8

Rutas estáticas: 32

Soporte para tramas jumbo: Sí

Tamaño de tramas jumbo: 9216 bytes

Memoria intermedia de paquetes: 1,5 MB

-SEGURIDAD

Cliente DHCP: Sí

Lista de Control de Acceso (ACL): Sí

Reglas ACL: 256

IGMP: Sí

Autenticación: VLAN de invitado, basada en MAC, basada en puertos

-FUNCIONES DE MULTIDIFUSIÓN

Soporte multidifusión: Sí

MLD snooping: v1, v2

-DISEÑO

Montaje en rack: Sí

Factor de forma: 1U

Color del producto: Negro, Gris

Indicadores LED: Actividad, Fallo de ventilador, Enlace, Poder, Velocidad

Número de ventiladores: 2

-CERTIFICACIONES Y COMPATIBILIDAD

Compatibilidad electromagnética: FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Certificación: IEC61000-4-5, RoHS

-DESEMPEÑO

Tipo de memoria: DDR3-SDRAM

Memoria interna: 256 MB

Memoria flash: 32 MB

Nivel de ruido: 52,4 dB

-CONSUMO Y ENERGÍA

Fuente de energía: AC/DC

Voltaje de entrada AC: 100 – 240 V

Frecuencia: 50 – 60 Hz

Consumo energético: 27,49 W

Disipación de calor: 850,58 BTU/h

-ALIMENTACIÓN PoE

PoE: Sí

Cantidad de puertos PoE: 24

-CONDICIONES AMBIENTALES

Temperatura operativa: -5 a 50 °C

Temperatura de almacenamiento: -40 a 70 °C

Humedad operativa: 10 – 90%

Humedad de almacenamiento: 5 – 90%

-DIMENSIONES Y PESO

Ancho: 440 mm

Profundidad: 210 mm

Altura: 44 mm

Peso
3,86 kg

-DATOS LOGÍSTICOS

Código SA: 85176990

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar