Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch d - link 52 puertos gestionable 48 gigabit ethernet 10 - 100 - 1000 poe 4 sfp

Referencia: MEGA-MGS0000003270

873,95 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío878,95 €

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-MGS0000003270 Categoría: Marca:

Switch d - link 52 puertos gestionable 48 gigabit ethernet 10 - 100 - 1000 poe 4 sfp

Características técnicas
Puertos
52 puertos
Velocidad Ethernet
1 Gbit/s
Alimentación PoE
Con PoE

Los conmutadores administrados inteligentes de la serie D-Link DGS-1250 ofrecen un

valor real como una solución de acceso empresarial y acceso/agregación para

pequeñas y medianas empresas (PYMES). Proporcionan una variedad de interfaces

físicas (incluido un puerto de consola con CLI completo), múltiples interfaces de

administración, 11 idiomas web, habilitación de QoS y características de Capa

avanzada-2 con capa Lite-3.

Este modelo DGS-1250-52XMP tiene 48 puertos 10/100/1000BASE-T, y 4 puertos SFP+

10G adicionales para conexiones ópticas que utilizan transceptores SFP multimodo o

monomodo, lo que permite potencia de red real en un precio de valor.

Mantenimiento sencillo, menos tiempo de inactividad

La serie DGS-1250 admite la funcionalidad de imagen dual y configuración dual, así

como un puerto de consola, todo lo cual facilita la configuración, la resolución de

problemas y la realización de otros cambios sin interferir con el funcionamiento de la

red, mientras que la funcionalidad de la interfaz de línea de comandos (CLI) es

completa permite la configuración remota, sin necesidad de Internet. Y si alguna vez

ocurre un problema de red, los protocolos de árbol de expansión compatibles (STP /

RSTP / MSTP) ayudan a que todo funcione sin interrupciones ni tiempo de inactividad.

Configuración automática

La serie DGS-1250 admite VLAN de voz automática y modo de vigilancia, que permiten

que el tráfico de voz y video se identifique y maneje automáticamente de manera

diferente al tráfico de red normal. Auto Voice VLAN detecta el tráfico de voz sobre IP

(VoIP) y lo segmenta automáticamente del resto de la red, lo que aumenta la

seguridad y permite aplicar la calidad de servicio (QoS).

Alto presupuesto de PoE (370 W)

La serie DGS-1250 ofrece Power-over-Ethernet (PoE), que simplifica la

implementación de cámaras IP, teléfonos VoIP, puntos de acceso inalámbricos y

otros dispositivos con alimentación. Con la interfaz de administración del

conmutador, un administrador puede controlar varias funciones de PoE, como

reiniciar cámaras o puntos de acceso de forma remota, desde cualquier lugar de la

red, incluso a través de Internet. Todos los modelos PoE admiten los estándares IEEE

802.3af y 802.3at.

Gestión extensa y funciones avanzadas

La serie DGS-1250 viene con snooping IGMP, Port Mirroring, Spanning Tree Protocol

(STP) y Link Aggregation Control Protocol (LACP). La función de control de flujo IEEE

802.3x permite que los servidores se conecten directamente al conmutador para

transferencias de datos rápidas y de confianza. La serie también admite funciones

avanzadas como el enrutamiento estático, que permite la comunicación entre

diferentes grupos de usuarios en diferentes segmentos de VLAN en una red.

Versatilidad de gestión

La serie DGS-1250 viene con la utilidad D-Link Network Assistant (DNA) para que los

administradores puedan controlar de forma remota su red a nivel de puerto. DNA

permite a los clientes descubrir fácilmente varios conmutadores administrados

inteligentes D-Link dentro del mismo segmento de red L2 y mostrarlos en pantalla

para un acceso instantáneo.

Características

48 puertos PoE 10/100/1000BASE-T.

4 puertos 10G SFP+ para elegir el tipo de medio más adecuado para sus

necesidades.

Enrutamiento estático Lite L3 para una mayor eficiencia de la red.

Funciones de seguridad avanzadas como la lista de control de acceso, IMPB,

autenticación 802.1X para mejorar la seguridad de la red y proteger la red de TI de

Internet.

Presupuesto de energía PoE de 370 W (802.3af/at) para permitir más energía para

los dispositivos conectados.

Imagen y configuración dual para reducir el tiempo de inactividad.

Admite STP / RSTP / MSTP para mantener la calidad de la red.

CLI completo para una fácil gestión.

Habilitación de QoS para mejorar el rendimiento del tráfico de red crítico.

11 lenguajes web para la flexibilidad de gestión.

Especificaciones D-Link DGS-1250-52XMP

Características de administración

Tipo de interruptor: Gestionado

Capa del interruptor: L3

Calidad de servicio (QoS) soporte: Si

Administración basada en web: Si

Configuración de ajustes de ubicación (CLI): Si

Registro de eventos en sistema: Si

MIB, soporte: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862,

RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580,

RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113,

RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665,

RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903,

RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573,

RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48

Puertos tipo básico de conmutación RJ-45 Ethernet: Ninguno

Cantidad de ranuras del módulo SFP+: 4

Puerto de consola: RJ-45

Conexión

Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE

802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE

802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Soporte 10G: Si

Soporte de control de flujo: Si

Adición de vínculos: Si

Control de transmisión de tormentas: Si

Auto MDI / MDI-X: Si

Protocolo de árbol de expansión: Si

Bloqueo de cabeza de línea (HOL): Si

Soporte VLAN: Si

Funciones de LAN virtual: Voice VLAN

Número de VLANs: 4094

Transmisión de datos

Capacidad de conmutación: 176 Gbit/s

Tasa de reenvío: 130,95 Mpps

Tabla de direcciones MAC: 32000 entradas

Ruta estática: Si

Número de rutas estáticas: 124

Jumbo Frames, soporte: Si

Tramas Jumbo: 12000

Memoria intermedia de paquetes: 16 MB

Seguridad

Características de DHCP: DHCP client, DHCP server, DHCP snooping

Lista de Control de Acceso (ACL): Si

Reglas de lista de control de acceso: 768

IGMP: Si

Algoritmos de seguridad soportados: EAP, LEAP, PEAP, SSH, TTLS

Protección contra loops: Si

Vinculación de puertos IP-MAC: Si

Algoritmos de programación de colas: Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporte: Si

Diseño

Color del producto: Negro

Indicadores LED: Actividad, Enlace, Poder, Velocidad

Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI

Certificación: CB, UL, BSMI, CCC

Desempeño

Tipo de memoria: DDR3-SDRAM

Memoria interna: 2048 MB

Memoria Flash: 64 MB

Nivel de ruido: 51,2 dB

Tiempo medio entre fallos: 309053,1 horas

Control de energía

Fuente de alimentación incluida: Si

Voltaje de entrada AC: 100 – 240 V

Frecuencia de entrada AC: 50/60 Hz

Consumo de energía (máx.): 467,3 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE): Si

Cantidad de puertos Power over Ethernet (PoE): 48

Potencia por puerto de alimentación a través de Ethernet (PoE): 15,4 W

Potencia a través de Ethernet (PoE) Presupuesto: 370 W

Condiciones ambientales

Intervalo de temperatura operativa: -5 – 50 C

Intervalo de temperatura de almacenaje: -20 – 70 C

Intervalo de humedad relativa para funcionamiento: 0 – 95%

Intervalo de humedad relativa durante almacenaje: 0 – 95%

Disipación del calor: 1512,676 BTU/h

Peso y dimensiones

Ancho: 440 mm

Profundidad: 430 mm

Altura: 44 mm

Peso
3,85 kg

Empaquetado

Ancho del paquete: 393 mm

Profundidad del paquete: 563 mm

Altura del paquete: 89 mm

Peso del paquete: 5,17 kg

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar