Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch d - link 28 puertos gestionable 24 puertos gigabit ethernet 10 - 100 - 1000 4 puertos sfp

Referencia: MEGA-MGS0000012120

253,95 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío258,95 €

10 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-MGS0000012120 Categoría: Marca:

Switch d - link 28 puertos gestionable 24 puertos gigabit ethernet 10 - 100 - 1000 4 puertos sfp

Características técnicas
Velocidad Ethernet
1 Gbit/s

Los switch Metro Ethernet de la serie DGS-1210ME cuentan

con una variedad de configuraciones de puertos, incluidos

puertos para aumentar el ancho de banda de la red. La

protección contra sobretensiones, las funciones avanzadas de

capa 2 y un conjunto de herramientas de administración y

seguridad hacen que los conmutadores Metro Ethernet de la

serie DGS-1210ME sean ideales para aplicaciones Metro

Ethernet.

Características

24 puertos 10/100/1000BASE-T

4 puertos SFP

Funciones integrales de capa 2, incluida la agregación de

enlaces, Q-in-Q basado en puertos y enlace troncal VLAN

Seguridad de red mejorada con enlace de puerto IP-MAC

(IMPB), lista de control de acceso (ACL) e IEEE 802.1X

La protección contra sobretensiones de 6 kV integrada, el

ERPS de recuperación de menos de 50 ms y Dying Gasp

brindan una confiabilidad óptima

Especificaciones

Características de administración

Tipo de interruptor: Gestionado

Capa del interruptor: L2

Calidad de servicio (QoS) soporte: Si

Administación basada en web: Si

Clasificación del tráfico: Si

Registro de eventos en sistema: Si

MIB, soporte: RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC

2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665,

RFC2674,4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45

Ethernet: 24 Puertos tipo básico de conmutación RJ-45

Ethernet: Gigabit Ethernet (10/100/1000)

Cantidad de ranuras del módulo SFP: 4

Conector fibra óptica: SFP

Puerto de consola: RJ-45

Conexión

Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE

802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE

802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3u,IEEE

802.3x,IEEE 802.3z Soporte 10G: No

Tecnología de cableado ethernet de cobre:

10BASE-T,100BASE-TX,1000BASE-T Tipos de cable

soportados: Cat5,Cat5e Espejeo de puertos: Si

Bidireccional completo (Full duplex): Si

Soporte de control de flujo: Si

Adición de vínculos: Si

Auto MDI / MDI-X: Si

Protocolo de árbol de expansión: Si

Auto-negociación: Si

Soporte VLAN: Si

Funciones de LAN virtual: Tagged VLAN,Port-based VLAN

Fibra óptica

Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos

Capacidad de conmutación: 56 Gbit/s

Rendimiento: 41,7 Mpps

Tabla de direcciones MAC: 16000 entradas

Número de colas: 8

Seguridad

Características de DHCP: DHCP server,DHCP client

Lista de Control de Acceso (ACL): Si

IGMP: Si

Algoritmos de seguridad soportados: 802.1x RADIUS,SSH

Soporte SSH/SSL: Si

Protección y filtrado BPDU: Si

Vinculación de puertos IP-MAC: Si

Autenticación: VLAN de invitado, Autenticación basada en

MAC, Autenticación basada en puertos

Funciones de multidifusión

Multidifusión, soporte: Si

Número de grupos de multidifusión filtrados: 256

Diseño

Montaje en rack: Si

Factor de forma: 1U

Color del producto: Negro

Indicadores LED: Actividad, Enlace, Poder, Velocidad

Seguridad: CE LVD, UL, CB

Compatibilidad electromagnética: FCC A, CE A, VCCI

Desempeño

Tipo de memoria: DDR3-SDRAM

Memoria interna: 128 MB

Memoria Flash: 32 MB

Tamaño de buffer: 1,5 KB

Tiempo medio entre fallos: 388138 h

Detalles técnicos

Altura de la caja de envío: 29,2 cm

Anchura de la caja de envío: 38,1 cm

Longitud del contenedor de envío: 51 cm

Peso neto del envase de envío: 16,6 kg

Cantidad por caja de envío: 5 pieza(s)

Peso bruto del palé (en avión): 439,9 kg

Número de cajas de cartón por palé (en avión): 24 pieza(s)

Cantidad por palé (en avión): 120 pieza(s)

Longitud del palé: 110 cm

Anchura del palé: 120 cm

Altura del palé (en avión): 130,3 cm

Peso bruto del palé (en barco): 650,6 kg

Número de cajas de cartón por palé (en barco): 36 pieza(s)

Cantidad por palé (en barco): 180 pieza(s)

Altura del palé (en barco): 188,7 cm

Peso de la caja de envío: 17,5 kg

Control de energía

Voltaje de entrada AC: 100 – 240 V

Frecuencia de entrada AC: 50 – 60 Hz

Consumo energético: 22,45 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE): No

Condiciones ambientales

Intervalo de temperatura operativa: -5 – 50 C

Intervalo de temperatura de almacenaje: -40 – 70 C

Intervalo de humedad relativa para funcionamiento: 10 –

90% Intervalo de humedad relativa durante almacenaje: 5 –

90% Disipación del calor: 76,59 BTU/h

Peso y dimensiones

Ancho: 440 mm

Profundidad: 140 mm

Altura: 44 mm

Empaquetado

Ancho del paquete: 250 mm

Profundidad del paquete: 492 mm

Altura del paquete: 72 mm

Peso del paquete: 3,33 kg

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar