Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch 8 puertos 10 - 100 - 1000 poe 150w +2 sfp gestion l2+ tp - link

Referencia: MEGA-TL-SG2210MP

222,95 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío227,95 €

17 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-TL-SG2210MP Categoría: Marca:

Switch 8 puertos 10 - 100 - 1000 poe 150w +2 sfp gestion l2+ tp - link

Características técnicas
Puertos
8 puertos
Alimentación PoE
Con PoE

Switch Smart Gigabit JetStream de 10 puertos con 8 puertos PoE +

Presupuesto PoE de 150 W: 8 puertos 802.3at / af PoE + con un suministro

total de 150 W *.

Puertos Gigabit completos: los 8 puertos PoE + gigabit y las 2 ranuras SFP

gigabit proporcionan conexiones de alta velocidad.

Integrado en Omada SDN: Zero-Touch Provisioning (ZTP) **, Administración

centralizada vía nube y monitorización inteligente.

Administración centralizada: acceso a la nube y aplicación Omada para una

comodidad y administración fáciles.

Estrategias de seguridad robustas: enlace de puertos IP-MAC, ACL,

seguridad de puertos, defensa DoS, control de tormentas, inspección DHCP,

802.1X, autenticación de radio y más.

Optimización de las aplicaciones de voz y video: L2 / L3 / L4 QoS e IGMP

snooping.

CARACTERÍSTICAS DE HARDWARE

Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE

802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE

802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p

Interfaz Puertos RJ45 8 10/100/1000 Mbps, todos compatibles con PoE +

(negociación automática / MDI / MDIX automático)

2 ranuras SFP de 100/1000 Mbps

Medios de Red 10BASE-T: cable UTP / STP categoría 3, 4, 5 (máximo 100 m)

100BASE-TX / 1000Base-T: cable UTP / STP categoría 5, 5e o superior (máximo

100 m)

100BASE-FX: MMF, SMF

1000BASE-X: MMF, SMF

Cantidad de Ventiladores 1

Bloqueo de Seguridad Físico Si

Puertos PoE+ (RJ45) Estándar: compatible con 802.3at / af

Puertos PoE +: 8 puertos

Fuente de alimentación: 150 W

Dimensiones 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 in)

Montaje Montaje en rack

Consumo de Potencia Máximo 12.2 W (110 V / 60 Hz with no PD

connected)

173.9 W (110 V / 60 Hz with 150 W PD connected)

Max Heat Dissipation 41.63 BTU/h (with no PD connected)

539.35 BTU/h (with 150 W PD connected)

RENDIMIENTO

Capacidad de Conmutación 20 Gbps

Tasa de Reenvío de Paquetes 14.9 Mpps

Tabla de Direcciones MAC 8K

Memoria del Buffer de Paquete 4.1 Mbit

Jumbo Frame 9 KB

CARACTERÍSTICAS DE SOFTWARE

Calidad de Servicio 802.1p CoS / DSCP prioridad

8 colas prioritarias

Modo de programación prioritaria

– SP (Prioridad estricta)

– WRR (ponderado Round Robin)

Configuración de peso de cola

Control de Ancho de Banda

– Límite de clasificación basado en puerto / flujo

Rendimiento más fluido

Acciones para flujos

– Espejo (a la interfaz compatible)

– Redirigir (a la interfaz compatible)

– Límite de tarifa

– Observación de QoS

Control de tormentas

– Modos de control múltiples (kbps / ratio / pps)

– Control de difusión / multidifusión / desconocido-unidifusión

Características L2 y L2+ DHCP Relay

– DHCP VLAN Relay

DHCP L2 Relay

Link Aggregation

– Static link aggregation

– 802.3ad LACP

– Up to 8 aggregation groups and up to 8 ports

per group

Spanning Tree Protocol

– 802.1D STP

– 802.1w RSTP

– 802.1s MSTP

– STP Security: TC Protect, BPDU Filter/Protect,

Root Protect

Loopback Detection

Flow Control

– 802.3x Flow Control

Mirroring

– Port Mirroring

– CPU Mirroring

– One-to-One

– Many-to-One

– Flow-Based

– Ingress/Egress/Both

Device Link Detect Protocol (DLDP)

802.1ab LLDP/ LLDP-MED

Características L2 Link Aggregation

– static link aggregation

– Up to 8 aggregation groups and up to 8 ports per group

– 802.3ad LACP

Spanning Tree Protocol

– 802.1D STP

– 802.1w RSTP

– 802.1s MSTP

– STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root

Protect Loopback Detection

Flow Control

– 802.3x Flow Control

Mirroring

– Port Mirroring

– One-to-One

– Many-to-One

– Flow-Based

– Ingress/Egress/Both

– CPU Mirroring

Device Link Detect Protocol(DLDP)

Multicast L2 512 IPv4,IPv6 shared multicast groups

IGMP Snooping

– IGMP v1/v2/v3 Snooping

– Fast Leave

– IGMP Snooping Querier

– IGMP Authentication

– Static Group Config

MLD Snooping

– MLD v1/v2 Snooping

– Fast Leave

– MLD Snooping Querier

– Static Group Config

Multicast VLAN Registration

Multicast Filtering

IPv6 Support IPv6 Dual IPv4/IPv6

Multicast Listener Discovery(MLD) Snooping

IPv6 neighbor discovery (ND)

Path maximum transmission unit (MTU) discovery

Internet Control Message Protocol (ICMP) version 6

TCPv6/UDPv6

IPv6 applications

– DHCPv6 Client

– Ping6

– Tracert6

– Telnet(v6)

– IPv6 SNMP

– IPv6 SSH

– IPv6 SSL

– Http/Https

– IPv6 TFTP

VLAN VLAN Group

– Max. 4K VLAN Groups

802.1Q tag VLAN

MAC VLAN

Protocol VLAN

GVRP

Voice VLAN

Lista de Control de Acceso Support up to 230 entries

Time-Range

– Time Slice

– Week Time-Range

– Absolute Time-Range

– Holiday

Time-based ACL

MAC ACL

– Source MAC

– Destination MAC

– VLAN ID

– User Priority

– Ether Type

IP ACL

– Source IP

– Destination IP

– IP Protocol

– TCP Flag

– TCP/UDP Source Port

– TCP/UDP Destination Port

– DSCP/IP TOS

IPv6 ACL

Combined ACL

Rule Operation

– Permit/Deny

Policy Action

– Mirror

– Rate Limit

– Redirect

– QoS Remark

ACL Rules Binding

– Port Binding

– VLAN Binding

Seguridad AAA

802.1X

– Port based authentication

– MAC(Host) based authentication

– Authentication Method includes PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP

– MAB

– Guest VLAN

– Support Radius authentication and accountability

IP/IPv6-MAC Binding

– 512 Binding Entries

– DHCP Snooping

– DHCPv6 Snooping

– ARP Inspection

– ND Detection

IP Source Gurad

– 253 Entries

– Source IP+Source MAC

IPv6 Source Gurad

– 183 Entries

– Source IPv6 Address+Source MAC

DoS Defend

Static/Dynamic/Permanent Port Security

– Up to 64 MAC addresses per port

Broadcast/Multicast/Unicast Storm Control

– kbps/ratio/pps control mode

Port Isolation

Secure web management through HTTPS with SSLv3/TLS1.2

Secure Command Line Interface (CLI) management with SSHv1/SSHv2

IP/Port/MAC based access control

MIBs MIB II (RFC1213)

Interface MIB (RFC2233)

Ethernet Interface MIB (RFC1643)

Bridge MIB (RFC1493)

P/Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

Radius Accounting Client MIB (RFC2620)

Radius Authentication Client MIB (RFC2618)

Remote Ping, Traceroute MIB (RFC2925)

Support TP-Link private MIBs

GESTIÓN

Omada App Si

Centralized Management Omada Cloud-Based Controller

Omada Hardware Controller (OC300)

Omada Hardware Controller (OC200)

Omada Software Controller

Cloud Access Sí (a través de OC300, OC200, Omada Cloud-Based Controller o

Omada Software Controller)

Management Features

Gestión de GUI y CLI basada en web

SNMPv1 / v2c / v3

Captura / informe SNMP

RMON (grupos 1,2,3,9)

Plantilla SDM

Cliente DHCP / BOOTP

Imagen dual, configuración dual

Monitorización de la CPU

Diagnóstico de cable

EEE

Registro del sistema

802.1ab LLDP / LLDP-MED

Otros

Certificaciones CE, FCC, RoHS

Contenido del Paquete TL-SG2210MP

Power Cord

Installation Guide

Rackmount Kit

Rubber Feet

Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o

Windows 7/8/10, MAC OS, NetWare, UNIX o Linux.

Factores Ambientales Temperatura de Funcionamiento: 0~40

(32~104)

Temperatura de Almacenamiento: -40~70 (-40~158)

Humedad de Funcionamiento: 10%~90% sin condensación

Humedad de Almacenamiento: 5%~90% sin condensación

Para más información sobre su versión de hardware, por favor, vaya a la

página de soporte, y consulte el datasheet de su versión.

*Los cálculos del presupuesto de PoE se basan en pruebas de laboratorio. El

presupuesto real de energía PoE no está garantizado y variará como resultado

de las limitaciones del cliente y los factores ambientales.

** El aprovisionamiento Zero-Touch requiere el uso del controlador basado en

la nube Omada.

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar