Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch 48 puertos tp - link 10 - 100 - 1000 rack 19 pulgadas 1u +4sfp gestion l2

Referencia: MEGA-MGS0000011922

504,50 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío509,50 €

30 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-MGS0000011922 Categoría: Marca:

Switch 48 puertos tp - link 10 - 100 - 1000 rack 19 pulgadas 1u +4sfp gestion l2

Características técnicas
Puertos
48 puertos

TL-SG3452

Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP

Gigabit proporcionan conexiones de alta velocidad.

Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión

centralizada de la nube y supervisión inteligente.

Administración centralizada: acceso a la nube y aplicación Omada para

una administración ultra conveniente y fácil.

Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más

eficiente de los recursos de la red.

Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,

seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,

802.1X, autenticación Radius y más.

Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.

Administración independiente: Web, CLI (Puerto de consola, Telnet, SSH),

SNMP, RMON y Dual Image brindan potentes capacidades de

administración.

CARACTERÍSTICAS DE HARDWARE

Interfaz 48 puertos RJ45 de 10/100/1000 Mbps

4 ranuras Gigabit SFP

1 puerto de consola RJ45

1 puerto de consola micro-USB

Cantidad de Ventiladores Sin ventilador

Fuente de Alimentación 100-240 V AC~50/60 Hz

Dimensiones 17.38.71.7 in (44022044 mm)

Montaje Montaje en rack

Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)

Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)

RENDIMIENTO

Capacidad de Conmutación 104 Gbps

Tasa de Reenvío de Paquetes 77.4 Mpps

Tabla de Direcciones MAC 16 K

Memoria del Buffer de Paquete 12 Mbit

Jumbo Frame 9 KB

CARACTERÍSTICAS DE SOFTWARE

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS/DSCP

Programación de colas

– SP (prioridad estricta)

– WRR (Round Robin Ponderado)

– SP+WRR

Control de Ancho de Banda

– Limitación de clasificación basada en puerto/flujo

Rendimiento más fluido

Acción para flujos

– Espejo (a la interfaz compatible)

– Redirigir (a la interfaz compatible)

– Límite de tarifa

– Observación de QoS

Características L2 y L2+ Agregar un link

– Agregación de enlaces estáticos

– LACP 802.3ad

– Hasta 8 grupos de agregación y hasta 8 puertos por grupo

Protocolo de árbol de expansión

– 802.1d STP

– 802.1w RSTP

– MSTP 802.1s

– Seguridad STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop

Protect Detección de bucle invertido

– Basado en puerto

– Basado en VLAN

Control de flujo

– Control de flujo 802.3x

– Prevención de bloqueo HOL

Reflejo

– Duplicación de puertos

– Duplicación de CPU

– Doce y cincuenta y nueve de la noche

– Muchos a uno

– Tx / Rx / Ambos

Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups

IGMP Snooping

– IGMP v1/v2/v3 Snooping

– Fast Leave

– IGMP Snooping Querier

– IGMP Authentication

IGMP Authentication

MVR

MLD Snooping

– MLD v1/v2 Snooping

– Fast Leave

– MLD Snooping Querier

– Static Group Config

– Limited IP Multicast

Multicast Filtering: 256 profiles and 16 entries per profile

VLAN Grupo de VLAN

– Grupos máximos de VLAN 4K

VLAN etiquetada 802.1q

MAC VLAN: 48 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

GVRP

VLAN VPN (QinQ)

– QinQ basado en puertos

– QinQ selectivo

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

– MAC de origen

– MAC de destino

– ID de VLAN

– Prioridad de usuario

– Tipo de éter

IP ACL

– IP de origen

– IP de destino

– Fragmento

– Protocolo IP

– Bandera de TCP

– Puerto TCP / UDP

– TOS DSCP / IP

– Prioridad de usuario

ACL combinado

Contenido de paquete ACL

ACL de IPv6

Política

– Reflejo

– Redirigir

– Límite de tarifa

– Observación de QoS

ACL se aplica al puerto / VLAN

Seguridad Enlace de puerto IP-MAC

– Indagación DHCP

– Inspección ARP

– Protección de fuente IPv4

Enlace IPv6-MAC-Port

– Indagación DHCPv6

– Detección de ND

– Protección de fuente IPv6

Defensa DoS

Seguridad de puerto estática / dinámica

– Hasta 64 direcciones MAC por puerto

Control de tormentas de difusión / multidifusión / unidifusión

– modo de control kbps / ratio / pps

Control de acceso basado en IP / Puerto / MAC

802.1X

– Autenticación basada en puerto

– Autenticación basada en Mac

– Asignación de VLAN

– MAB

– VLAN de invitado

– Admite autenticación Radius y

responsabilidad

AAA (incluido TACACS +)

Aislamiento de puertos

Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

ACL de IPv6

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

Aplicaciones IPv6

– Cliente DHCPv6

– Ping6

– Tracert6

– Telnet (v6)

– IPv6 SNMP

– IPv6 SSH

– SSL IPv6

– Http / Https

– TFTP IPv6

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

– 48 rutas estáticas

ARP estático

316 entradas ARP

ARP proxy

ARP gratuito

Servidor DHCP

Relé DHCP

Relé DHCP L2

Características Avanzadas Detección automática de dispositivos

Configuración por lotes

Actualización de firmware por lotes

Supervisión de red inteligente

Advertencias de eventos anormales

Configuración unificada

Horario de reinicio

MIBs MIB II (RFC1213)

Puente MIB (RFC1493)

MIB de puente P/Q (RFC2674)

MIB de cliente de contabilidad Radius (RFC2620)

MIB de cliente de autenticación Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Admite MIB privadas de TP-Link

RMON MIB (RFC1757, rmon 1,2,3,9)

GESTIÓN

Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la

nube Omada o controlador de software Omada.

Centralized Management Controlador basado en la nube Omada

Controlador de hardware Omada (OC300)

Controlador de hardware Omada (OC200)

Controlador de software Omada

Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en

la nube Omada o controlador de software Omada.

Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la

nube de Omada.

Management Features Interfaz gráfica de usuario basada en web

Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet

SNMPv1/v2c/v3

– Trampa/Informar

– RMON (1, 2, 3, 9 grupos)

Plantilla MDF

Cliente DHCP/BOOTP

802.1ab LLDP/LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

AEE

Recuperación de contraseña

SNTP

Registro del sistema

Otros

Certificaciones CE, FCC, RoHS

Contenido del Paquete Switch TL-SG3452

Cable de alimentación

Guía de Instalación Rápida

Kit de montaje en bastidor

Patas de goma

Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o

Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.

Factores Ambientales Temperatura de funcionamiento: 040 (32104 ),

Temperatura de almacenamiento: -4070 (-40158 )

Humedad de funcionamiento: 10 a 90% de humedad relativa sin

condensación Humedad de almacenamiento: 590% de humedad relativa sin

condensación

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar