Menú
Tarifa plana de envío 5 €IVA incluido
Producto disponible

Switch 24 puertos tp - link 10 - 100 - 1000 + 4 sfp 10g + 1 puerto para consola

Referencia: MEGA-MGS0000012594

292,95 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío297,95 €

2 disponibles

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-MGS0000012594 Categoría: Marca:

Switch 24 puertos tp - link 10 - 100 - 1000 + 4 sfp 10g + 1 puerto para consola

Características técnicas
Puertos
24 puertos

TL-SG3428X

Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de

10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten

conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.

Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de

alta velocidad a otros conmutadores y dispositivos.

Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de

la nube y supervisión inteligente.

Administración centralizada: acceso a la nube y aplicación Omada para una

administración ultra conveniente y fácil.

Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente

de los recursos de la red.

Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad

de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,

autenticación Radius y más.

Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.

Administración independiente: Web, CLI (Puerto de consola, Telnet, SSH), SNMP,

RMON y Dual Image brindan potentes capacidades de administración

CARACTERÍSTICAS DE HARDWARE

Interfaz Puertos RJ45 de 24 10/100/1000 Mbps

4 ranuras 10G SFP +

1 puerto de consola RJ45

1 puerto de consola micro-USB

Cantidad de Ventiladores Sin ventilador

Fuente de Alimentación 100-240 V AC~50/60 Hz

Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)

Montaje Montaje en Rack

Consumo de Potencia Máximo 23.6 W (110V/60Hz)

Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)

RENDIMIENTO

Capacidad de Conmutación 128 Gbps

Tasa de Reenvío de Paquetes 95.23 Mpps

Tabla de Direcciones MAC 16 K

Memoria del Buffer de Paquete 12 Mbit

Jumbo Frame 9 KB

CARACTERÍSTICAS DE SOFTWARE

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS / DSCP

Programación de colas

– SP (prioridad estricta)

– WRR (Round Robin ponderado)

– SP + WRR

Control de Ancho de Banda

– Limitación de clasificación basada en puerto / flujo

Rendimiento más fluido

Acción por los flujos

– Espejo (a la interfaz compatible)

– Redirigir (a la interfaz compatible)

– Límite de tarifa

– Observación de QoS

Características L2 y L2+ Agregar un link

– agregación de enlaces estáticos

– LACP 802.3ad

– Hasta 8 grupos de agregación, que contienen 8 puertos por grupo

Protocolo de árbol de expansión

– 802.1d STP

– 802.1w RSTP

– MSTP 802.1s

– Seguridad STP: TC Protect, BPDU Filter, Root Protect

Detección de bucle invertido

– Basado en puerto

– Basado en VLAN

Control de flujo

– Control de flujo 802.3x

– Prevención de bloqueo HOL

Reflejo

– Duplicación de puertos

– Duplicación de CPU

– Doce y cincuenta y nueve de la noche

– Muchos a uno

– Tx / Rx / Ambos

Multicast L2 Inspección IGMP

– IGMP v1 / v2 / v3 Snooping

– Salida rápida

– Consulta de indagación IGMP

– Autenticación IGMP

Autenticación IGMP

Indagación MLD

– Indagación MLD v1 / v2

– Salida rápida

– Consulta de indagación MLD

– Configuración de grupo estático

– Multidifusión IP limitada

MVR

Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN Grupo de VLAN

– Grupos máximos de VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

– QinQ basado en puertos

– QinQ selectivo

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

– MAC de origen

– MAC de destino

– ID de VLAN

– Prioridad de usuario

– Tipo de éter

IP ACL

-IP de origen

– IP de destino

– Fragmento

– Protocolo IP

– Bandera de TCP

– Puerto TCP / UDP

– TOS DSCP / IP

– Prioridad de usuario

ACL combinado

Contenido de paquete ACL

ACL de IPv6

Política

– Reflejo

– Redirigir

– Límite de tarifa

– Observación de QoS

ACL se aplica al puerto / VLAN

Seguridad Enlace de puerto IP-MAC

– 512 entradas

– Indagación DHCP

– Inspección ARP

– Protección de fuente IPv4: 100 entradas

Enlace IPv6-MAC-Port

– 512 entradas

– Indagación DHCPv6

– Detección de ND

– Protección de fuente IPv6: 100 entradas

Defensa DoS

Seguridad de puerto estática / dinámica

– Hasta 64 direcciones MAC por puerto

Control de tormentas de difusión / multidifusión / unidifusión

– modo de control de kbps / relación

802.1X

– Autenticación de base de puerto

– Autenticación base Mac

– Asignación de VLAN

– MAB

– VLAN de invitado

– Soporte de autenticación y responsabilidad Radius

AAA (incluido TACACS +)

Aislamiento de puertos

Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

Control de acceso basado en IP / Puerto / MAC

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

ACL de IPv6

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

Aplicaciones IPv6

– Cliente DHCPv6

– Ping6

– Tracert6

– Telnet (v6)

– IPv6 SNMP

– IPv6 SSH

– SSL IPv6

– Http / Https

– TFTP IPv6

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

– 48 rutas estáticas

ARP estático

– 128 entradas estáticas

ARP proxy

ARP gratuito

Servidor DHCP

Relé DHCP

– Relé de interfaz DHCP

– Relé DHCP VLAN

Relé DHCP L2

Características Avanzadas Detección automática de dispositivos

Configuración por lotes

Actualización de firmware por lotes

Supervisión de red inteligente

Advertencias de eventos anormales

Configuración unificada

Horario de reinicio

MIBs MIB II (RFC1213)

Interfaz MIB (RFC2233)

Interfaz Ethernet MIB (RFC1643)

Puente MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

Radius Accounting Client MIB (RFC2620)

Radius Authentication Client MIB (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Soporta TP-Link private MIB

GESTIÓN

Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la

nube Omada o controlador de software Omada.

Gestión Centralizada Controlador basado en la nube Omada

Controlador de hardware Omada (OC300)

Controlador de hardware Omada (OC200)

Controlador de software Omada

Acceso a la nube Sí. Requiere el uso de OC300, OC200, controlador basado en la

nube Omada o controlador de software Omada.

Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en

la nube de Omada.

Funciones de gestión Interfaz gráfica de usuario basada en web

Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet

SNMP v1/v2c/v3

– Trampa/Informar

– RMON (1,2,3,9 grupos)

Plantilla MDF

Cliente DHCP/BOOTP

802.1ab LLDP/LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

AEE

Recuperación de contraseña

SNTP

Registro del sistema

Otros

Certificaciones CE, FCC, RoHS

Contenido del Paquete Switch TL-SG3428X

Cable de alimentación

Guía de Instalación Rápida

Kit de montaje en bastidor

Patas de goma

Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o

Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.

Factores Ambientales Temperatura de funcionamiento: 045 (32113 ),

Temperatura de almacenamiento: -4070 (-40158 )

Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación

Humedad de almacenamiento: 590% de humedad relativa sin condensación

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar