Menú
Tarifa plana de envío 5 €IVA incluido
Sin existencias

Switch 24 puertos 10 - 100mbps + 4ptos gigabit poetp - link

Referencia: MEGA-TL-SL2428P

287,95 €

Envío 5 € por pedidoIVA incluido

1 unidad + envío292,95 €

Consultar este producto por WhatsApp

Pago con tarjeta. Apple Pay y Google Pay, cuando estén disponibles en tu dispositivo.

SKU: MEGA-TL-SL2428P Categoría: Marca:

Switch 24 puertos 10 - 100mbps + 4ptos gigabit poetp - link

Características técnicas
Puertos
24 puertos
Velocidad Ethernet
1 Gbit/s

Switch Inteligente de 24 puertos 10/100Mbps + 4 Puertos Gigabit PoE+

T1500-28PCT (TL-SL2428P)

Soporta 24 puertos 802.3at / af-compatible con una fuente de alimentación

de 180W total

La estrategia de seguridad PoE + integrada incluyendo 802.1Q VLAN,

seguridad de puerto y control de tormentas ayudan a proteger la inversión

área LAN

L2 / L3 / L4 QoS y IGMP snooping optimizan aplicaciones de video y voz

Modos de Administración WEB / CLI , SNMP, RMON brindan abundantes

funciones de administración

Lo Que Hace Este Producto

El T1500-28PCT proporciona 24 puertos 10 / 100Mbps que soporta 802.3at /

af-compatible con PoE, con una potencia total de suministro PoE de hasta

180 W, potente y lo suficientemente flexible para los usuarios para

desplegar puntos de acceso inalámbricos o cámaras de vigilancia de red

basadas en IP. El switch también viene equipado con 4 puertos 10/100 /

1000Mbps RJ45 y 2 ranuras SFP combo, la expansión de tu red de manera

flexible. Además, proporciona un alto rendimiento, calidad de servicio a nivel

de empresa, estrategias de seguridad útiles y ricas características de

administración de capa 2.

El switch inteligente PoE T1500-28PCT es una solución de producto rentable

para la pequeña y mediana empresa. El T1500-28PCT tiene características

de seguridad útiles. La función de control de tormentas protege contra

Broadcast, Multicast y Tormenta unicast desconocida. La Calidad de

Servicio (QoS, L2 a L4) proporciona una mayor capacidad de administración

de tráfico para mover los datos más rápida y fluidamente. Las interfaces

fáciles de usar de administración web, junto con SNMP y RMON, significa una

configuración más rápida y configuración con menos tiempo de inactividad.

Para grupos de trabajo y departamentos que requieren un switch de capa 2

, el switch inteligente PoE T1500-28PCT de TP-LINKte ofrece la solución ideal

de acceso de última generación.

Power over Ethernet Compatible con IEEE 802.3at/af

El T1500-28PCT soporta 24 puertos compatibles con IEEE 802.3at / af con

PoE y tiene una fuente de alimentación de 180W total para alimentar

cualquier dispositivo de alimentación compatible con 802.3at o 802.3af. Es

una opción eficiente y rentable para trabajar con puntos de acceso

inalámbricos, cámaras de vigilancia, teléfonos IP y otros dispositivos PoE

soportado, mientras obtienes eliminación de cables o líneas eléctricas que

funcionan alrededor. Compacto y flexible, el T1500-28PCT es ideal para

utilizar con flexibilidad PoE para implementar puntos de acceso

inalámbricos o cámaras de vigilancia de red basadas en IP para proyectos o

redes de pequeñas empresas.

Características Avanzadas QoS

Para integrar voz, datos y servicio de video en una red, el switch aplica ricas

políticas de calidad de servicio. El administrador puede designar la prioridad

de tráfico basado en una variedad de medios, incluyendo Prioridad de

Puerto, Prioridad 802.1P y Prioridad DSCP , para asegurar que la voz y el

video sean siempre claros, suaves y libres de Fluctuación. En conjunto con la

VLAN de voz de los soportes del switch, las aplicaciones de voz operarán

con un rendimiento mucho más suave.

Características Abundantes Layer 2

Para mayor aplicación de switches capa 2, el T1500-28PCT soporta una

línea completa de características capa 2 , incluyendo etiqueta VLAN 802.1Q,

Puerto de Aislamiento, Duplicación de Puerto, STP / RSTP / MSTP, Link

Aggregation Group y la función de control de flujo 802.3x. Y más, los

switches proporcionan características avanzadas de mantenimiento de red,

tales como Loop Back Detection, Diagnóstico de Cable e Inspección IGMP. El

IGMP snooping asegura que el switch transmita de forma inteligente el flujo

de multidifusión sólo a los suscriptores adecuados, mientras que el límite de

IGMP y filtrado de restricción por cada suscriptor en un nivel de puerto evita

el acceso no autorizado de multidifusión.

Características de Administración a Nivel Empresarial

El T1500-28PCT es fácil de usar y administrar. Es compatible con varias

funciones de administración estándar fáciles de usar, tales como interfaz

intuitiva basada en web, gráfica de usuario (GUI) o SNMP (v1 / 2/3) y el

soporte RMON permite al switch a ser encuestados para valuar información

de estado y enviar capturas de eventos anormales.

CARACTERÍSTICAS DE HARDWARE

Estándares y Protocolos IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE

802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE

802.1q,

IEEE 802.1p

Interface 24 Puertos RJ 45 10/100Mbps

(Auto Negociación/Auto MDI/MDIX)

4 Puertos RJ45 10/100/1000Mbps

(Auto Negociación/Auto MDI/MDIX)

2 Ranuras Combo Gigabit SFP

Medios de Red 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)

100BASE-TX/1000Base-T: UTP category 5, 5e or above cable

(maximum 100m)

1000BASE-X: MMF, SMF

Cantidad de Ventiladores 2

Cerradura de Seguridad Física Yes

Fuente de Alimentación 100~240VAC, 50/60Hz

Consumo de Energía Máximo (en PoE): 222.15W (220V/50Hz)

PoE Budget 192W

Puertos PoE+ (RJ45) Estándar: compatible con 802.3at/af

Puertos PoE+: 24 Puertos

Fuente de Alimentación: 180W

Dimensiones (W X D X H) 17.3*8.7*1.7 pulg.(440*220*44 mm)

Montaje Rack Mountable

Consumo Máximo de energía 21.7W (220V/50Hz with no PD connected)

229.73W (110V/60Hz with 192W PD connected)

Disipación Máxima de Calor 74.04 BTU/h (with no PD connected)

783.84 BTU/h (with 192W PD connected)

RENDIMIENTO

Ancho de Banda / Backplane 12.8Gbps

Tasa de Reenvío de Paquetes 9.5Mpps

Tabla de MAC Address 8k

Jumbo Frame 9216 Bytes

CARACTERÍSTICAS DE SOFTWARE

Quality of Service Soporta prioridad 802.1p CoS/DSCP

Soporta 4 queues prioritarios

Programación de queque: SP, WRR, SP+WRR

Puerto/Flujo basado en Límite de Velocidad

Voz VLAN

L2 Features IGMP Snooping V1/V2/V3

802.3ad LACP (hasta 6 grupos de agregación,

conteniendo 4 puertos por grupo)

Árbol de Extensión STP/RSTP/MSTP

LLDP, LLDP-MED

BPDU Filtrado/Guardia

Protección TC/Raíz

Detección Loop back

Control de Flujo 802.3x

L2 Multicast 512 IPv4,IPv6 shared multicast groups

IGMP Snooping

– IGMP v1/v2/v3 Snooping

– Fast Leave

– IGMP Snooping Querier

– IGMP Authentication

– Static Group Config

MLD Snooping

– MLD v1/v2 Snooping

– Fast Leave

– MLD Snooping Querier

– Static Group Config

Multicast VLAN Registration

Multicast Filtering

IPv6 Support IPv6 Dual IPv4/IPv6

Multicast Listener Discovery(MLD) Snooping

IPv6 neighbor discovery (ND)

Path maximum transmission unit (MTU) discovery

Internet Control Message Protocol (ICMP) version 6

TCPv6/UDPv6

IPv6 applications

– DHCPv6 Client

– Ping6

– Tracert6

– Telnet(v6)

– IPv6 SNMP

– IPv6 SSH

– IPv6 SSL

– Http/Https

– IPv6 TFTP

VLAN Soporta Hasta 512 VLANs simultáneamente (fuera de 4K VLAN IDs)

Access Control List filtrado de paquetes L2 ~ L4 basado en origen y el

destino

de dirección MAC, dirección IP, puertos TCP / UDP

Security SSH v1/v2

SSL v2/v3/TLSv1

Seguridad de Puerto

Broadcast/Multicast/unicast Desconocido Control de Tormentas

Management GUI basada en Web y Administración CLI

SNMP v1/v2c/v3, compatible con MIBs público y MIBs privada de TP-LINK

RMON (grupos 1, 2, 3, 9)

Monitoreo CPU

Duplicación de Puerto

Ajuste de Tiempo: SNTP

Actualización de Firmware: TFTP & Web

Diagnóstico del Sistema: VCT

SYSLOG & Public MIBS

MIBs MIB II (RFC1213)

Interface MIB (RFC2233)

Ethernet Interface MIB (RFC1643)

Bridge MIB (RFC1493)

P/Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

Radius Accounting Client MIB (RFC2620)

Radius Authentication Client MIB (RFC2618)

Remote Ping, Traceroute MIB (RFC2925)

Support TP-Link private MIBs

OTHERS

Certification CE, FCC, RoHS

Package Contents T1500-28PCT

Cable de Alimentación

Guía de Instalación

CD de Instalación

Kit para Montaje en Rack

Patas de Goma

System Requirements Microsoft® Windows® XP, Vista Windows 7 o

Windows 8, MAC® OS, NetWare®, UNIX® o Linux.

Environment Temperatura de Funcionamiento: 0~40 (32~104),

Temperatura de Almacenamiento: -40~70 (-40~158)

Humedad de Funcionamiento: 10%~90% sin condensación

Humedad de Almacenamiento: 5%~90% sin condensación

Envío y ayuda

Envío: 5 € IVA incluido por pedido. El importe final se muestra al finalizar la compra.

¿Tienes dudas de compatibilidad, disponibilidad o entrega? Consúltanos con el enlace de este producto.

Consultar este producto por WhatsApp

Consultar condiciones de compra y devoluciones

Buscar productos
Catálogo Moreu · Precios con IVAEsc para cerrar